ผู้เขียน หัวข้อ: ขอความช่วยเหลือคับพี่ optra 1.6 at ถอดล้างสมองเกียร์แล้วระบบไฟรวนทั้งคัน  (อ่าน 342 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ Shinova 1

  • Coat เบาบาง
  • *
  • กระทู้: 3
เริ่มจากอาการของรถวิ่งๆไปอยู่ดีๆเกียร์หายไปเอง(เป็นทุกเกียร์)ดับเครื่องแล้วสตาร์ทใหม่เกียร์กลับมาวิ่งได้นิดนึงก้อหายอีกทำซ้ำแบบเดิมจนเอารถกลับมาจอดที่บ้านได้ เป็นอยู่3-4รอบ ระยะทางที่วิ่งรวมๆก้อประมาณ1กิโลเมตร. ตกเย็นทำการถ่ายน้ำมันเกียร์ออกแล้วก้อเติมของใหม่ เกรด dexron VI อาการก้อยังคงเดิมคือเกียร์ใช้ได้ทั้ง D/Rแต่สักพักก้อหายไป
ก้อเลยตัดสินใจยกเกียร์ลงมาล้าง (ยกเองคับ)
-สิ่งที่พบในตอนถอดล้าง. เศษแผ่นคลัทช์ที่ปะปนในระบบเกียร์
-ถอดชุดเกียร์ออกมาตรวจสอบสภาพและตรวจสอบแผ่นคลัทช์ไม่พบความเสียหายหรือแตกบิ่น(แต่ไม่ได้ถอดชุดเฟืองท้ายออกมาดู)
-ทำการถอดสมองเกียร์ออกมาล้างทำความสะอาด พบว่ามีเศษฝุ่นอุดตันด้านใน(ตอนถอดถ่ายรูปทุกรายละเอียดกลัวประกอบคืนผิด)และพบว่ายางกลมสีดำ1เม็ดจาก7เม็ดไม่อยู่ในตำแหน่งที่ควรอยู่(ควรอยู่ในกรอบสี่เหลี่ยมเปิด1ด้านเหมือนลูกอื่นๆ อันนี้สันนิษฐานเอง)
-หลังล้างทำความสะอาดประกอบคืนตาม Step ทุกขั้นตอนเสียบขั้วสัญญาณไฟชุดเกียร์ ทุกจุด ประกอบขั้วแบตเตอรี่

สิ่งผิดปกติแรกที่พบหลังประกอบขั้วแบต
-เสียงรถตอนประกอบแบตผิตปกติ(ปกติจะได้ยินเสียงคล้ายๆปลดล๊อคประตู แต่ครั้งนี้เงียบ)
-ไปหน้าปัทม์แสดงผลไม่ครบ(เปิดสวิทย์ON)
-สัญญาณตอนเสียบกุญแจดังผิดปกติ(รถไฟมาแล้ว)แต่ครั้งนี้ดังเบาเสียงแตกๆสั่นๆ
-เข็มวัดรอบวิ่งขึ้นสุดแล้ววิ่งกลับที่0 เข็มความเร็วก้อเหมือนกัน
-ไฟหน้าปัทม์กระพริบตอนเปิดสวิทย์ on (ถอดสายสัญญาณโซลินอยด์เกียร์ออกแล้วหาย)
-ถ้าเหยียบเบรคหรือใช้ไฟวงจรอื่นไฟหน้าปัทย์จะดับหรือหรี่ลงเหลือแค่รูปไฟนำ้มันเครื่องกะรูปไฟengine
-ระบบไฟทั้งคันใช้ไม่ได้ ไฟเลี้ยว ไฟหน้า แตร วิทยุ.  เปิดไม่ได้
-ถ้าเปิดสวิทย์ on ระบบสั่งจ่ายแก๊สออกมาเลยโดยที่ไม่ได้สตาร์ท ได้ยินเสียงโซลินอยด์เกียร์และแก๊สเปิด-ปิดสลับกับถ้าถอดขั้วลบของระบบแก๊สออกจะเงียบทั้งคู่
-ลองบิดสตาร์ทมีเสียงไดสตาร์ทหมุนแก๊กนึงแล้วก้อหยุดหมุน(ถ้าถอดECUออกสามารถสตาร์ทได้ปกติแต่รถไม่ติด)

จึงอยากรบกวนพี่หมอช่วยวิเคาระห์อาการให้หน่อยครับว่ารถเป็นอะไร และแนะนำแนวทางในการซ่อมครับ



คนตังค์น้อย อยากซ่อมเอง :'( :'(




ออฟไลน์ X-Ray

  • ประทาน
  • เงา Hard Coat
  • *****
  • กระทู้: 6981
อ่านเพลินดีครับ
"เรียนผูก ก็ต้องเรียนแก้ครับ" 555+
เอาใจช่วยครับ (เพราะไม่รู้จะช่วยอย่างไร)
หากทำแล้ว success , สามารถเป็น startup ทำเกียร์ cruze ได้เลยครับ

Lumina.. My life & Style

ออฟไลน์ Shinova 1

  • Coat เบาบาง
  • *
  • กระทู้: 3
Update สถานะคับพี่หมอ ตอนนี้เจอสาเหตุล่ะคับ
จุดเกิดอยู่ตรงที่ไม่ได้ต่อขั้วกราวน์ที่ฐานวางแบต ติดกะจุดยืดกล่อง ECUด้านล่าง(ตอนถอดฐานแบตและกล่องมะทันได้สังเกตสายไฟตกลงไปด้านล่าง) หลังประกอบขั้วกราวน์เสร็จระบบไฟก้อกลับมาปกติ ตอนนี้สตาร์ทได้ติดและทดสอบเกียร์โดยลองวิ่งดู อาการเปลี่ยนเกียร์จะช้ากว่าเดิมคือรอบและความเร็วสูงขึ้นถึงจะเปลี่ยนจาก 1-2 ลองวิ่งระยะสั้น.  อันนี้ไม่แน่ใจว่าเพราะน้ำมันเกียร์ขาดหรือป่าวเพราะเติมไปแค่ 3 ลิตรวัดดูระดับน้ำมันต่ำ วันนี้คงเติมเพิ่มและทดสอบอีกทีคับ

- สำหรับเครดิตในการซ่อมครั้งนี้ต้องยกให้ Cruzoptra clup แบบเต็มๆล่ะเข้ามาอ่านหาข้อมูลและผลงานการซ่อมของพี่หมอให้ความรู้เยอะมากเลย และที่ขาดไม่ได้เลยคือช่าง optra  ทุกท่านที่รู้จักหลายๆท่านที่ให้คำแนะนำในการซ่อมแซมและวิเคราะห์อาการ
   - ช่างกำพล บางพระ
   - ช่างต่อ. บางนา
   - ช่างต้อม. 
   - ช่างจอห์น. 
ทุกท่านโดนผมโทรปรึกษาหมด อิอิอิ รำคาญหรือป่าวมะแน่ใจ (_thank) (_thank)

ออฟไลน์ Shinova 1

  • Coat เบาบาง
  • *
  • กระทู้: 3
อยากรบกวนสอบถามเพิ่มเติมนิดนึงคับลูก ยางกลมสีดำในสมองเกียร์ 1เม็ดจาก7เม็ดไม่อยู่ในตำแหน่งที่ควรอยู่(ควรอยู่ในกรอบสี่เหลี่ยมเปิด1ด้านเหมือนลูกอื่นๆ อันนี้สันนิษฐานเอง)  ข้อนี้ผมสันนิษฐานถูกหรือผิดคับเพราะเปิดมาก้อไม่เจออยู่ในตำแหน่งเลยคับ